Home

   Home

   Download


Help

   FAQ

   Installation

   Message Board

   Importing Data File
   Into GoldMine
   Into Act


Other

   Testimonies

   Custom Programming

   PHP Version


Other Favorites

   Hire a clean comedian

   Bible Search Engine

   Bible in a Year

   Parallel Bible

   The Richer Life










 





[ Message Board Home ]    [ Post Reply ]    [ Log In ]    [ Sign Up ]



  Subject: Nothings working!!!
  Posted: 12/07/2004 at 9:51:59 am
  By: leslieu

I love the script, but I can't get it working for the life of me. I have followed every step carefully and have been trying to get it going since yesterday but CAN'T PLEASE HELP!!!
my form is on a secure page - does that matter? Here is the addy
https://host240.ipowerweb.com/~twisteds/secure.htm


Thanks in advance!



  Subject: Attachments with forms?
  Posted: 12/07/2004 at 2:00:39 pm
  By: hyperjiver

Hi, Can we send attachments with form submissions? REALLY need to do that. PLEASE help!

Thanks in advance,
HJ



  Subject: Re: Nothings working!!!
  Posted: 12/08/2004 at 1:20:52 pm
  By: Seth Knorr

Yes you can send attachements, no having it be secure is not a problem. WHAT SEEMS TO BE THE problem you are running into, IE.. what is not working...

Seth



Reply To This Topic

Subject
Message  
Username
Password
Due to unrelated post's, you must have an
account to post a message. To Sign Up click here.




Copyright 2000-2010 Seth M. Knorr,
BizMailForm.com Forms Processor, All Rights Reserved