Home

   Home

   Download


Help

   FAQ

   Installation

   Message Board

   Importing Data File
   Into GoldMine
   Into Act


Other

   Testimonies

   Custom Programming

   PHP Version


Other Favorites

   Hire a clean comedian

   Bible Search Engine

   Bible in a Year

   Parallel Bible

   The Richer Life










 





[ Message Board Home ]    [ Post Reply ]    [ Log In ]    [ Sign Up ]



  Subject: script not found or unable to stat
  Posted: 12/11/2004 at 9:18:28 pm
  By: codehawk

script not found or unable to stat: /home/directory/public_html/cgi-binbizmail.cgi

The error at the top is what i'm getting. I have used the -w before when setting this script up and has worked fine. I have check permitions on all the files and dir's and they also seem in tact. Maybe i just need some sleep but this is driving me nuts i know its just something i'm over looking, but not sure what. I can't believe how many times i'v set this script up, and its worked fine. Just wondering if you have any idea whats going on with it. Any help ?? it looks like the cgi-bin and the bizmail.cgi run together but on the html it does not the html states cgi-bin/bizmail.cgi what causes that? I'm going to get some sleep thanks and merry christmas to all.

Thanks



  Subject: Re: script not found or unable to stat
  Posted: 01/02/2005 at 12:33:17 pm
  By: codehawk

it was my apache conf file stupid mistake but fixed it. I do alot of manual editing and forgot a /

anyway hope knowone has this problem but if you do check your code. :)



Reply To This Topic

Subject
Message  
Username
Password
Due to unrelated post's, you must have an
account to post a message. To Sign Up click here.




Copyright 2000-2010 Seth M. Knorr,
BizMailForm.com Forms Processor, All Rights Reserved