Home

   Home

   Download


Help

   FAQ

   Installation

   Message Board

   Importing Data File
   Into GoldMine
   Into Act


Other

   Testimonies

   Custom Programming

   PHP Version


Other Favorites

   Hire a clean comedian

   Bible Search Engine

   Bible in a Year

   Parallel Bible

   The Richer Life










 





[ Message Board Home ]    [ Post Reply ]    [ Log In ]    [ Sign Up ]



  Subject: required.sgi
  Posted: 07/01/2005 at 4:53:58 pm
  By: scandinavia

What should be done with the file "required.sgi"? It is not mentioned in the read me v2_2. I'm having a problem with the error page when a required field is empty and I was wondering if this could be the problem. Thanks for a powerful product.



  Subject: Re: required.sgi
  Posted: 10/18/2005 at 3:11:58 pm
  By: Seth Knorr

the page should be: required.cgi

Also no config of this page is needed...

Seth



Reply To This Topic

Subject
Message  
Username
Password
Due to unrelated post's, you must have an
account to post a message. To Sign Up click here.




Copyright 2000-2010 Seth M. Knorr,
BizMailForm.com Forms Processor, All Rights Reserved