Home

   Home

   Download


Help

   FAQ

   Installation

   Message Board

   Importing Data File
   Into GoldMine
   Into Act


Other

   Testimonies

   Custom Programming

   PHP Version


Other Favorites

   Hire a clean comedian

   Bible Search Engine

   Bible in a Year

   Parallel Bible

   The Richer Life










 





[ Message Board Home ]    [ Post Reply ]    [ Log In ]    [ Sign Up ]



  Subject: cc_to working, but send_to does not .... also bizmail.dat is not collecting data
  Posted: 10/19/2004 at 1:32:27 pm
  By: hennj20

I can get the cc_to to send, but the send_to will not. I have checked these settings several times and found nothing that would seem to make a difference. Also the bizmail.dat is collecting the data, probably because the send_to is not working as it should but I am not positive about that. I need some help getting this going as soon as possible if anyone has an idea of something I can try.



  Subject: Re: cc_to working, but send_to does not .... also bizmail.dat is not collecting data
  Posted: 10/19/2004 at 1:34:33 pm
  By: hennj20

Sorry meant to say the bizmail.dat is Not collecting the data as it should, and as I said may have something to do with the fact the send_to is not working.



  Subject: Re: cc_to working, but send_to does not .... also bizmail.dat is not collecting data
  Posted: 10/22/2004 at 6:03:34 am
  By: Seth Knorr

Ok firstly I tested the form. When I get the email confirmation is sent back, Yahoo mail markes it as SPAM! So if that is the case it is probably the reason you are not getting certain emails, as some email accounts just delete the mail all together.

Also the reason that bizmail.dat is not getting written to is due to the fact that it is probably not READ WRITE EXECUTABLE to all. this the host needs to setup. you can first try deleteing the bizmail.dat and see if the server will create it, and then maybe it will work from there on out, if not you will need the permissions fixed.

Seth



  Subject: Re: cc_to working, but send_to does not .... also bizmail.dat is not collecting data
  Posted: 10/22/2004 at 7:37:57 am
  By: hennj20

Ok, going to try and let you know the results. Is there anyway to make it not seen as Spam? Thanks again.



  Subject: Re: cc_to working, but send_to does not .... also bizmail.dat is not collecting data
  Posted: 10/22/2004 at 8:31:48 am
  By: Seth Knorr

Spam means that your servers IP is probably blacklisted on a site. Generaly if this is the case, you may want to switch servers, as it will be a re-ocuring problem, even if you continue to un-blacklist it.

Seth



Reply To This Topic

Subject
Message  
Username
Password
Due to unrelated post's, you must have an
account to post a message. To Sign Up click here.




Copyright 2000-2010 Seth M. Knorr,
BizMailForm.com Forms Processor, All Rights Reserved