Home

   Home

   Download


Help

   FAQ

   Installation

   Message Board

   Importing Data File
   Into GoldMine
   Into Act


Other

   Testimonies

   Custom Programming

   PHP Version


Other Favorites

   Hire a clean comedian

   Bible Search Engine

   Bible in a Year

   Parallel Bible

   The Richer Life










 





[ Message Board Home ]    [ Post Reply ]    [ Log In ]    [ Sign Up ]



  Subject: cc goes wrong
  Posted: 02/13/2005 at 4:12:45 pm
  By: hendrik

I have installed BizMailForm and it works except the CC.

In bizmail.cgi I wrote
$sendto{"1"} = "webmaster\@tcdeleigraaf.nl";

and

$cc_to{"1"} = "forum\@okkernoot.nl"

but I get 2 emails send to webmaster\@tcdeleigraaf.nl

In the 2 emails in the cc I see forum@okkernoot.nl <forum@okkernoot.nl>

What do I wrong.

Thanks.



  Subject: Re: cc goes wrong
  Posted: 02/16/2005 at 6:17:03 am
  By: Seth Knorr

I am not sure. I am releasing a new version that should be out shortly that should address this on the servers that this is a problem on...

Seth



  Subject: Re: cc goes wrong
  Posted: 02/18/2005 at 3:22:28 pm
  By: hendrik

Thanks Seth for your reaction.
The script works good (and quick).

When do you release the new version release, with a good working cc.

Greetz, Jan.



  Subject: Re: cc goes wrong
  Posted: 02/20/2005 at 4:14:35 pm
  By: Hendrik

I did something wrong. Everything I want works.



Reply To This Topic

Subject
Message  
Username
Password
Due to unrelated post's, you must have an
account to post a message. To Sign Up click here.




Copyright 2000-2010 Seth M. Knorr,
BizMailForm.com Forms Processor, All Rights Reserved